Problème accès Internet
 
  • Moyenne : 0 (0 vote(s))
#1
Bonjour,
J'ai un drôle de phénomène qui se passe avec mon Mac, j'ai ma session et je suis enregistré comme admin du Mac et ma compagne à une session à elle, jusque là tout va bien.   Par contre en ce moment je n'ai plus accès à Internet (message connexion a échoué) alors que le wifi fonctionne bien et que sur la session de ma compagne l'internet fonctionne normalement.
Est-ce que qqu'un pourrait m'aider à résoudre ce problème ?
Un tout grand merci d'avance
#2
Salut.

Pas de VPN ou autre joyeusetées installées?
Regarde dans les Préférences Réseau/Wifi/Avancé si tu n'aurais pas un Proxy validé?
#3
Bonjour Jean
De nouveau tu es là pour me secourir.
Pour ton info j'ai fini par suivre tes conseils et de désinstaller l'antivirus Nod 32 car apparemment c'est lui qui généré la lenteur du système.
Pour revenir à mon soucis (je ne serai pas étonné que les problèmes d'il y a qques semaines ne soient pas à l'origine du dysfonctionnement que je rencontre car depuis si la lenteur n'est plus apparente à un moment c'était la session de ma compagne qui ne fonctionnait plus
J'ai donc regardé dans les Préférences Réseau/Wifi/Avancé sous l'onglet Proxys et il n'y a rien de coché dans protocole à configurer.
Dans la case en dessous => ignorer les réglages proxy pour ces hôtes et domaines il y a le message suivant : *.local, 169.254/16 et en dessous de cette case en grisé et coché => utiliser le mode FTP passif (PASV)
#4
Peux-tu, depuis ta session créer un rapport Etrecheck : https://cdn.etrecheck.com/EtreCheckPro.zip et donner ici les résultats (entre balises Code de préférence)?

Peut être aussi redémarrer le Mac et la box.
#5
EtreCheckpro ne démarre pas sur ma session !!
Est-ce qu'en installant et passant par la session de ma compagne ça va fonctionner en sachant qu’elle n'est pas admin ?
Mais avant tout je redémarre le Mac et la box et te tiens au courant
#6
Redémarrer et éteindre la box ne change rien toujours pas d'accès à Internet avec ma session en tant qu'admin.
Par contre sur la session de ma compagne j'ai accès à Internet
#7
Whitechesnust a écrit :EtreCheckpro ne démarre pas sur ma session !!....

Bizarre, quelle version Mac os x utilises-tu?
Peux-tu faire un scan Malwarebytes (version gratuite) : https://fr.malwarebytes.com/mac/
?

Sinon peux-tu tenter un démarrage sans échec (appuis sur touche Maj lors du boot) sur ta session?
#8
Je sais que les lois de l'informatique sont parfois impénétrables !!!
La version est MacOs => Big Sur version 11.6, je pense qu'il est à jour.
Comme je n'ai pas accès à Internet je ne sais pas me connecter au site.
Désolé de mon ignorance qu'entends-tu par tenter un démarrage sans échec lors du boot à qu'elle moment précis je dois appuyer sur la touche majuscule
#9
Pour le mode sans échec, tu appuis sur la touche marche et tout de suite tu tiens appuyée la touche Maj et tu relâches dès que tu as la demande du mot de passe.

Pour MalwareBytes, tu le télécharges et l'installes depuis le compte de ta compagne et tu le lances.
#10
Bonjour Jean,
J'ai installé Malwarebytes mais ce dernier n'a rien détecté.
Pour le mode sans échec j'ai bien appuyé sur la touche marche avec ensuite le doigt sur la touche majuscule comme tu as précisé alors est apparu la pomme avec une petite barre de défilement et qd cette dernière a terminé son chargement j'ai retrouvé l'écran avec le choix de ma session et celle de ma compagne.
Je te précise que la pomme avec la barre de défilement apparait systématiquement qd le Mac a été fermé
#11
Oui, le mode sans échec te demande bien le mot de passe.
C'est ensuite qu'il faut vérifier si tu peux te connecter en WiFi sur ton compte Perso.
#12
Me revoilà sur le site après moult palabres depuis la mise à jour du site
@ Jean j'ai l'impression, que le mode sans échec ne fonctionne pas comme il faudrait càd dès que je lance l'ordi, j'appuie sur maj et j'attends et après un certain temps il propose d'ouvrir soit ma session ou la session de ma compagne.
Ce n'est qu'en sélectionnant le compte que je peux encoder le MDP.
J"ai créé une nouvelle session test et avec cette dernière j'ai bien accès à Internet
Cela devient compliqué
« Sujet précédent | Sujet suivant »

Utilisateur(s) parcourant ce sujet : 1 visiteur(s)



Atteindre :