XPress et Yosemite…
 
  • Moyenne : 0 (0 vote(s))
#1
Bonsoir à tous !

Je suis nouveau sur ce forum, je ne sais pas si ce sujet a déjà été traité et que je m'y suis mal pris pour la recherche…
En fait, j'ai des soucis pour l'installations de XPress sur un iMac 27" Retina. A l'installation, j'ai un message qui me dit que la version du XPress est pour 10.7 ou ultérieur. Et le message change (au niveau du Système) en fonction de la version du XPress. Parce que j'ai essayé 3 versions différentes : 8, 9 et 10. Le message parle 10.6, 10.7 et Ultérieur pour XPress 8 ; puis de 10.7, 10.8 et Ultérieur pour XPress 9 et 10.8 et ultérieur pour XPress 10. Pourtant, j'ai pu installer toutes ces 3 versions sur tous ces 3 Systèmes (Lion, Mountain Lion et Mavericks). Par contre, en copiant le dossier du XPress d'une machine sous ces 3 systèmes, si je mets dans le Disque qui a Yosemite, ça marche…
Que faut-il faire pour une installation propre ?

Merci !
« Sujet précédent | Sujet suivant »

Utilisateur(s) parcourant ce sujet : 1 visiteur(s)



Atteindre :